Scieneer Common Lisp 1.3.9 online documentation

ext:*load-if-source-newer*[Variable]

The default for the :if-source-newer argument to load.